3. part - CVR Registeret - Lange svartider eller utilgængeligt
Incident Report for Zenegy
Resolved
Der er kontakt til CVR igen.
Posted Jan 25, 2019 - 08:18 CET
Identified
Vi oplever lange svartider fra CVR Registreret hvilket gør det svært at hente p-numre ind for nye medarbejdere.

For allerede oprettede medarbejdere kan nye P-numre ikke vælges, men allerede valgte P-numre ligger gemt.

Vi afventer at telefonerne åbner hos CVR.dk så vi kan afklare.

https://datacvr.virk.dk/data/
Posted Jan 25, 2019 - 07:55 CET
This incident affected: 3. part - CVR registeret.